Jump to content


- - - - -

problem sa pumpom


  • Please log in to reply
21 replies to this topic

#1 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 28 November 2013 - 06:47 PM

Kao sto naslov kaze imam problem sa cirkulacijskom pumpom.
Radi se o Aqua Macro AC1 F3 Wavemaker.Nakon 6 mjeseci normalnog rada,pocela je biti jako bucna.Jednostavno nemozete biti u prostoriji koliko je bucna.Ocistio sam je ali nema poboljsanja.Dali je netko imao slicni problem i da li se moze sta napraviti? :crash:

#2 zebra

zebra

    Advanced Member

  • ER
  • PipPipPip
  • 612 posts

Posted 28 November 2013 - 06:57 PM

Vijerovatno ti se pojeo rotor na mjestu osovine ili sama osovina, rotor je dobio lufta na osovini i jednostavno kod vrtnje klepeče i krama,... To im je boljka i na žalost nema pomoči...

#3 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 28 November 2013 - 07:15 PM

Znaci u smece.Ok,hvala ti Zebra

#4 bluereef

bluereef

    Advanced Member

  • Administrators
  • 27,145 posts

Posted 28 November 2013 - 07:45 PM

jesi pogledao osovinu? nemoj je bacati u smece, ja koristim te pumpe puno duze od godinu dana i nemam problema, moze biti da je osovina samo malo zahrdala, ocisti je i vrati natrag, u najgorem slucaju senabavi nova osovina kod nekog tokara od nehrdajuceg celika i zamijeni, mislim da aqua macro sada radi sa keramickim osovinama i u sljedecem uvozu mogu naruciti te osovine tako da ti ju je steta baciti, mozes je i meni poslati da vidim gdje je problem...
meni sada npr zivo kamenje ciste 2 te aqua macro pumpe od 3000 lit, to su prve pumpe koje sam uvezao, bile su na suhom mijesecima kada sam rastavio akvarije a priej toga su radile minimum godinu dana a mislim i vise, nisam ih ni ocistio vec samo stavio u akvarij i odmah su proradile --  vjerojatno ti se samo nakupilo patine oko osovine i ako to maknes trebalo bi biti ok

#5 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 28 November 2013 - 09:32 PM

Pozdrav Blue
Osovina je skroz cista.Sve djelove sam dobro ocistio ali nema poboljsanja.
Vjerujem da je u pitanju problem koji je Zebra opisao.
Ako bas zelite ja vam mogu to poslati pa da pogledate :hat:

#6 bluereef

bluereef

    Advanced Member

  • Administrators
  • 27,145 posts

Posted 28 November 2013 - 10:14 PM

može, posalji je ako ti nije problem
samo prije toga provijeri jednu stvar, iskopčaj je od priljepka sa kojom je ulovljena na staklo i uplai je u vodi samo da stoji na kabelu, ako ti je tada tiha onda ce prije biti da se vibracije prenose ne staklo nego da je stvar u pumpi, cisto da provijeris da nije stvar samo u vibracijama

#7 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 29 November 2013 - 05:24 PM

Sve sam isprobao.Bez i sa priljepkom i u svim polozajima ali nista.Kad drzim pumpu u ruci zvuk dolazi iz djela gdje  je rotor.
Ja cu vam poslati postom samo bih vas molio ako mi mozete dati adresu na mail ili ovdje.Eto nadam se da ce te vi uspjeti nesto vise napraviti.Pozdrav

#8 bluereef

bluereef

    Advanced Member

  • Administrators
  • 27,145 posts

Posted 29 November 2013 - 06:56 PM

EleganceReef
Srednja ulica 16
51280 Rab

:hat:

#9 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 03 December 2013 - 09:10 PM

Blue,samo da javim da je pumpa danas poslana.
Pozdrav :hat:

#10 bluereef

bluereef

    Advanced Member

  • Administrators
  • 27,145 posts

Posted 03 December 2013 - 09:13 PM

moze, kada je dobijem javim

#11 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 13 December 2013 - 04:23 PM

Pumpa jos nije stigla?

#12 bluereef

bluereef

    Advanced Member

  • Administrators
  • 27,145 posts

Posted 13 December 2013 - 05:30 PM

Je, došla je prije 2 dana, nisam jos stignuo pogledati jer sam taj dan dobio i akvarije te jos njih sortiram i slazem u skladiste
sutra cu je pogledati

#13 bluereef

bluereef

    Advanced Member

  • Administrators
  • 27,145 posts

Posted 13 December 2013 - 06:36 PM

sad sam pogledao pumpu, osovina je kao nova, nema ni trunke ostecenja tako da nije nagrizena nimalo, problem je bio u magnetu, ne znam zasto jer magnet izgleda ok, vjerojatno se ostetio unutar utora za osovinu i negdje grebe ili sto vec radi, u glavnom promijenio sam ti magnet, tebi samstavio moj isprobao i radi ok pa ti poslajem sutra ili u ponedjeljak pumpu natrag :hat:

#14 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 13 December 2013 - 08:27 PM

ok,nema zurbe.Hvala

#15 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 20 December 2013 - 04:22 PM

Pozdrav Blue.
Dali ste mozda poslali pumpu?

#16 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 22 December 2013 - 09:55 AM

:?:

#17 bluereef

bluereef

    Advanced Member

  • Administrators
  • 27,145 posts

Posted 22 December 2013 - 10:20 AM

Pozdrav Emir
Saljem u ponedjeljak, htio sam poslati u petak ali sam imao cijelu strku sa livestockom koji je ostao u Njemackoj i nisam dosao do poste, spakirana je i sutra ide na poštu

#18 kongobongo

kongobongo

    Advanced Member

  • Members
  • PipPipPip
  • 51 posts

Posted 22 December 2013 - 02:35 PM

Nema problema,isprike za dosađivanje.Hvala,cujemo se :hat:

#19 bluereef

bluereef

    Advanced Member

  • Administrators
  • 27,145 posts

Posted 22 December 2013 - 02:44 PM

ma ne nije problem, nema dosadivanja, nego sam htio odgovoriti kada posaljem i usput dam kontrolni broj posiljke ali nije uspijelo

#20 bluereef

bluereef

    Advanced Member

  • Administrators
  • 27,145 posts

Posted 24 December 2013 - 06:57 PM

pozdrav Kongo
samo da javim da je jucer poslana pumpa sa poštom :hat: sorry na kasnjenju